PortalStartseiteGästebuchFAQSuchenMitgliederEhrenhalleAnmeldenLogin
Design-KatalogABCLinks & PartnerImpressum
Austausch | 
 

 WiFi - Fehler ?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten 
 Autor Nachricht
Yuffie

avatar


Dabei seit : 20.03.11
Beiträge : 9833
BeitragFr 2 März 2012 - 22:41
Ich habe da mal eine Frage. Hatte dies nun schon einige Male erlebt,
wenn man zu Besuch in einer Stadt war und per "Beenden"-Button nach
Hause teleportiert wird, das das Game manchmal nicht richtig beendet (also es erscheint
minutenlang der schwarze Ladeschirm mit dem Bus in der rechten unteren Ecke).
Da hilft dann nur Ausschalten an der Wii oder Stecker ziehen, nur ist dann ja auch
alles verschwunden was man in der Stadt getan hat (angeln etc...).

Hattet ihr dies auch schon erlebt? Was könnte der Fehler sein?
Liegt es an der Konsole oder dem WiFi?


Nach oben Nach unten
Vanille..

avatar


Dabei seit : 18.05.12
Beiträge : 5
BeitragSo 20 Mai 2012 - 12:35
ich habe auch ein problen mit der WiFi glaube ich..
immer wenn ich in eine andere stadt möchte dann klappt die nicht, weil da dann so was steht:
beim Verbinden der städte ist ein fhler aufgetreten, bitte versuchen sie es später nocheinmal!

das NERVT!!! schließlich will ich auch mal raus !! naja.. würde mich gerne mit jemandem verbinden..

Name: TucTuc (im spiel heiß ich so Wink)

Nach oben Nach unten
Luna
Eichelmännchen
avatar


Dabei seit : 05.07.11
Beiträge : 3902
BeitragSo 27 Mai 2012 - 16:33
Vanille.. schrieb:
ich habe auch ein problen mit der WiFi glaube ich..
immer wenn ich in eine andere stadt möchte dann klappt die nicht, weil da dann so was steht:
beim Verbinden der städte ist ein fhler aufgetreten, bitte versuchen sie es später nocheinmal!

das NERVT!!! schließlich will ich auch mal raus !! naja.. würde mich gerne mit jemandem verbinden..

Name: TucTuc (im spiel heiß ich so Wink)

Den Fehler mit dem Fehlercode, lol, hab ich auch =.= Das nervt ehrlich mal.... Aber das was Yuffie meinte, hatte ich noch nie o.O Liegt vielleicht auch daran, dass ich Wi-Fi noch nicht besonders oft verwendet habe ^^

Nach oben Nach unten
Tha_Ira
First Lady
avatar


Dabei seit : 20.03.11
Beiträge : 10331
BeitragSo 27 Mai 2012 - 21:11
Zitat :
Ich habe da mal eine Frage. Hatte dies nun schon einige Male erlebt,
wenn man zu Besuch in einer Stadt war und per "Beenden"-Button nach
Hause teleportiert wird, das das Game manchmal nicht richtig beendet (also es erscheint
minutenlang der schwarze Ladeschirm mit dem Bus in der rechten unteren Ecke).
Da hilft dann nur Ausschalten an der Wii oder Stecker ziehen, nur ist dann ja auch
alles verschwunden was man in der Stadt getan hat (angeln etc...).

Hattet ihr dies auch schon erlebt? Was könnte der Fehler sein?
Liegt es an der Konsole oder dem WiFi?

Ich hatte das jetzt vor kurzem mal, und ich glaub, auf meiner alten Wii kam das hin und wieder auch vor. Sogar beim normalen Speichern und Beenden des Spiels - also im Offlinemodus - hatte ich schon, dass es ewig lang an der einen Stelle mit der Speichernachricht fest hing. Aber ich hab einfach geduldig gewartet und irgendwann nach Minuten ging es dann immer weiter und hat doch noch geklappt. ^^

Nach oben Nach unten
 

WiFi - Fehler ?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben 
Seite 1 von 1

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
Animal Crossing Stammtisch :: Animal Crossing - Let's go to the City :: Fragen & Diskussionen-



Animal Crossing™ ist eingetragenes Warenzeichen von Nintendo. Alle Bilder- und Markenrechte bleiben bei ihren jeweiligen Eigentümern.