PortalStartseiteGästebuchFAQSuchenMitgliederEhrenhalleAnmeldenLogin
Design-KatalogABCLinks & PartnerImpressum
Austausch | 
 

 Wii-Fernbedienung

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten 
 Autor Nachricht
Jessi



Dabei seit : 20.03.11
Beiträge : 696
BeitragMo 21 März 2011 - 11:25
Hi Wink

ich habe öfter Probleme mit der FB. Oft ist es so das ich nicht mehr mit dem Mauszeiger(Hand) machen kann. Er ist auf einmal weg. Ich kann nicht mal speichern oder Sachen aus der Tasche holen usw.

Meist gehe ich ins Bett zum speichern und mache die Wii ganz aus und wechsel die FB. Funktioniert aber niciht immer. Das nervt ganz schön.

Habt ihr auch schon einmal das Problem gehabt?

Lg Jessi

Nach oben Nach unten
rubysof1984



Dabei seit : 20.03.11
Beiträge : 4165
BeitragMo 21 März 2011 - 11:45
Also dieses Problem hatte ich bisher noch nicht. Kann dir daher leider auch keine Tipps geben. Außer vielleicht Batterie wechseln. Aber ich denke mal, dass du da´ss selbst bereits probiert hast. Neutral Hast du denn eine originale Fernbedienung?

Nach oben Nach unten
Jessi



Dabei seit : 20.03.11
Beiträge : 696
BeitragMo 21 März 2011 - 11:55
Ja wir haben alles Original. Batterien auch gecheckt.
Ich hatte eben wieder das Problem und als FB Nr.3 auch rumzickte hab ich erstmal alles aus gemacht und versuche es später noch einmal.


Nach oben Nach unten
rubysof1984



Dabei seit : 20.03.11
Beiträge : 4165
BeitragMo 21 März 2011 - 12:26
Mh, vielleicht die FB neu an der Wii registrieren.

Ansonsten solltest du evtl. mal probieren ne mail an Nintendo zu schicken und dein Problem schildern. Vielleicht haben die ja Tipps, um das Problme zu beseitigen. Wink Denn so auf die Schnelle habe ich auch keine Idee mehr! Sad

Nach oben Nach unten
Era



Dabei seit : 20.03.11
Beiträge : 1137
BeitragMo 21 März 2011 - 12:33
Benutz du ein Akku?
Oder richtige Batterien?

Bei mir wird auch selten angezeigt,dass die Batterien bzw mein Akku leer wird,sonder es ist wie bei dir,dass die Hand weg ist und ich nix mehr machen kann.
Ich wechsel dann die Fernbedinung und es geht dann wieder.

Nach oben Nach unten
Jessi



Dabei seit : 20.03.11
Beiträge : 696
BeitragMo 21 März 2011 - 12:39
Batterien, aber das wird immer angezeigt, wenn die leer sind.
Ich habe sie aber auch schon bei dem Problem gewechselt und muss trotzdem erstmal wii ausmachen, bevor es wieder geht.

Nach oben Nach unten
Era



Dabei seit : 20.03.11
Beiträge : 1137
BeitragMo 21 März 2011 - 12:44
Oh,dann hast du sicher Batterienverschleiß ohne Ende verry happy

Hm...seltsam. Vielleicht liegt es an den Übertragungsstellen? Mal die Fernbedinung oben putzen. Sonst wüsst ich auch nicht weiter.Meine Fernbedinungen spinne auch manchemal,da ist dann der Hanzeiger nicht,wo er hingehört! Muss dann auch Wii aus und wieder an machen.

Nach oben Nach unten
Tha_Ira
First Lady


Dabei seit : 20.03.11
Beiträge : 10111
BeitragMo 21 März 2011 - 12:48
Also bei mir war das auch schon mal, dass man den Cursor plötzlich nicht mehr sehen konnte, aber der kam dann meist gleich wieder, wenn ich die FB ein bisschen bewegt oder auf Knöpfe gedrückt habe. Einmal war auch meine Infrarotleiste etwas verrutscht und lag zu schräg, da hatte ich das auch. ^^"

Ob die Batterien leer sind, sieht man auch, wenn man auf den Home-Knopf der FB drückt. Da kann man schon ein, zwei Tage vorher erkennen, ob die Batterie bald leer wird, denn dann wird das Icon für die FB rot angezeigt anstatt weiß. Wink

Nach oben Nach unten
http://www.rhejvandar.de
Jessi



Dabei seit : 20.03.11
Beiträge : 696
BeitragDi 22 März 2011 - 13:57
Also ich habe jetzt mal die FB vorne sauber gemacht. Ok sie war sauber aber lieber sicherhalber einmal mehr.

Batterien sind frisch und mal sehen ob ich heute auch wieder Probleme habe. Ich werde nachher in AC reingehen und testen ^^

Nach oben Nach unten
Marty



Dabei seit : 21.03.11
Beiträge : 225
BeitragDo 31 März 2011 - 11:16
Hi, wenn das passiert, kannst du dann noch Knöpfe auf der FB drücken? Wenn ja, funktioniert die Verbindung / Batterie ja noch. Wenn also nur der Cursor weg ist, dann liegt das wohl am Empfang zur Sensorleiste. Eventuell ist die zuweit weg. Bei mir kommt es auch manchmal vor, dass der Cursor weg ist. Ich wedel dann wild rum oder geh ein bißchen näher an den Apparat, dann taucht er irgendwo wieder auf.

Der Infrorotempfang des Sensors kann evtl. auch durch zu starke Zimmerbeleuchtung gestört werden.

Nach oben Nach unten
 

Wii-Fernbedienung

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben 
Seite 1 von 1

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
Animal Crossing Stammtisch :: Animal Crossing - Let's go to the City :: Fragen & Diskussionen-



Animal Crossing™ ist eingetragenes Warenzeichen von Nintendo. Alle Bilder- und Markenrechte bleiben bei ihren jeweiligen Eigentümern.