PortalStartseiteGästebuchFAQSuchenMitgliederEhrenhalleAnmeldenLogin
Design-KatalogABCLinks & PartnerImpressum
Austausch | 
 

 Wi-Fi Frage

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten 

Was verwendet ihr, so dass es bei euch klappt mit Wi-Fi? (ohne 86420)
W-lan Router (ungeschützt)
0%
 0% [ 0 ]
W-Lan Router (wenig Schutz)
43%
 43% [ 3 ]
LAN Verbindung
14%
 14% [ 1 ]
Wi-Fi Max
0%
 0% [ 0 ]
Nintendo Wi-Fi USB Connector
0%
 0% [ 0 ]
Anderes (bitte mit hereinschreiben)
29%
 29% [ 2 ]
Ich kann dir diese Frage leider nicht beantworten, weil ich leider kein Wi-Fi besitze.
14%
 14% [ 1 ]
Stimmen insgesamt : 7
 

 Autor Nachricht
Luna
Eichelmännchen
avatar


Dabei seit : 05.07.11
Beiträge : 3902
BeitragDo 1 Dez 2011 - 16:51
Wie macht ihr es, das ihr onne 86420 bei Wi-Fi online gehen könnt? (sprich treffen, verbinden) Wollte nur sichergehen da cih mir abdl Wifi Max oder Wifi USB Connector zulegegen wollte

Nach oben Nach unten
just_me

avatar


Dabei seit : 26.09.11
Beiträge : 244
BeitragDo 1 Dez 2011 - 17:16
ich kann dir da leider nix zu sagen...
glaub, ich muss den WiFi USB Connector, den ich mir iwann ma zum Shinies tauschen geholt hab nochmal installiern, der funzt iwie nich mehr...
werds die Tage ma versuchen...
Wollte bis Weihnachten endlich WiFi-Spieln können.

Nach oben Nach unten
Tha_Ira
First Lady
avatar


Dabei seit : 20.03.11
Beiträge : 10341
BeitragDo 1 Dez 2011 - 17:25
Also ich habe bis vor einem Jahr nur LAN genutzt, da mein damaliger Router kein WLAN hatte. Dazu nutzte ich ein LAN-Kabel plus den Wii Lan-Adapter.

Letzten Dezember haben wir dann einen neuen Router bekommen und seitdem gehe ich mit meiner Wii per WLAN online, allerdings über höchste Verschlüsselung also WAP2.

Nach oben Nach unten
Yuffie

avatar


Dabei seit : 20.03.11
Beiträge : 9846
BeitragDo 1 Dez 2011 - 17:48
Ich gehe mit meiner Wii ebenfalls per WLAN on, mit höchster Verschlüsselung WPA2. (Deshalb hab ich
bei der Umfrage auf nix gestimmt.)
Hatte mir zwar noch eine unverschlüsselte Config (WEP) angelegt, aber die benötige ich nun
nicht mehr, da Pokemon S/W auf 3DS läuft.


Nach oben Nach unten
Luna
Eichelmännchen
avatar


Dabei seit : 05.07.11
Beiträge : 3902
BeitragDo 1 Dez 2011 - 18:31
Hm das verwende ich auch. W-Lan mit WPA2. Und bei der Wii ist auch alles richtig eingestellt. vielleicht der falsche Verschlüsselungstyp brauche ich etwa TKIP?

Nach oben Nach unten
LuxXxus

avatar


Dabei seit : 30.11.11
Beiträge : 91
BeitragDi 20 Dez 2011 - 19:29
ich benutze auch W-lan mit höchster Verschlüsselun WPA2
Früher hatte ich Lan-Verbindung, und dann so einen Adapter. Aber seit 2 Jahren nur noch W-Lan

Nach oben Nach unten
http://www.fuer-was-braucht-man-ein-woerterbuch.blogspot.com
Jessi

avatar


Dabei seit : 20.03.11
Beiträge : 696
BeitragMo 26 Dez 2011 - 9:58
Yuffie schrieb:
Ich gehe mit meiner Wii ebenfalls per WLAN on, mit höchster Verschlüsselung WPA2. (Deshalb hab ich
bei der Umfrage auf nix gestimmt.)



So mache ich es auch

Nach oben Nach unten
Lunaly

avatar


Dabei seit : 10.12.11
Beiträge : 99
BeitragMo 26 Dez 2011 - 20:09
Ich benutze auch W-lan mit WPA 2 .
Hast du etwas Proleme Maybe?
Ich war so dusselig am Anfang und hab hinten am Router den Knopf ned gedrückt für Wlan Blush
Und da hab ich rumprobiert, weils nicht funktioniert hat. Und ganz zum Schluss viel mir auf, das ich da den Knopf drücken musste verry happy

Nach oben Nach unten
Luna
Eichelmännchen
avatar


Dabei seit : 05.07.11
Beiträge : 3902
BeitragDi 27 Dez 2011 - 13:03
Naja ich bekomme meistens 86420

Nach oben Nach unten
Thomsn

avatar


Dabei seit : 20.03.11
Beiträge : 2710
BeitragDi 27 Dez 2011 - 13:14
Wenn ich Probleme mit 86420 hatte (UND DIE HATTE ICH), habe ich den Stecker vom Modem herausgezogen, ca. 10 Sekunden gewartet, und ihn dann wieder eingesteckt.
Ist das Modem wieder komplett funktionsbereit, schnell online gehen - so hat es bei mir geklappt und so klappt es immer noch.
Das muss man immer wieder machen, bevor man online geht, aber es gibt auch Ausnahmen.

Keine Garantie dafür, dass es bei anderen klappt, aber ich habe so eine Easybox von vodafone, 602, oder so.

Nach oben Nach unten
calpe06

avatar


Dabei seit : 20.03.11
Beiträge : 229
BeitragDi 27 Dez 2011 - 17:47
Hallo!
Ich habe jetzt W-Lan (wenig Schutz) angeklickt, wobei ich nicht genau weiss, was dabei wenig Schutz heisst, denn wir habe diese WPA/WEP Verschluesselung mit einer nicht so leichten Kombination.
LAN-Verbindung wuerde bei uns garnicht gehen, da 2 Wii`s in der oberen Etage stehen.

Nach oben Nach unten
http://www.familieplepla.com
Luna
Eichelmännchen
avatar


Dabei seit : 05.07.11
Beiträge : 3902
BeitragMi 28 Dez 2011 - 9:14
Ich habe leider etwas anderes, Thomas. Keine Ahnung ob das dann auch bei mir klappt. Wenig Schutz darf ich nicht nehmen, ich muss das so lassen Sad

Nach oben Nach unten
Thomsn

avatar


Dabei seit : 20.03.11
Beiträge : 2710
BeitragMi 28 Dez 2011 - 13:09
Einen Versuch ist es doch wert, oder?

Nach oben Nach unten
Luna
Eichelmännchen
avatar


Dabei seit : 05.07.11
Beiträge : 3902
BeitragMi 28 Dez 2011 - 13:38
Jap. Das nächste Mal werden ich es auf jeden Fall mal probieren.

Nach oben Nach unten
 

Wi-Fi Frage

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben 
Seite 1 von 1

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
Animal Crossing Stammtisch :: Animal Crossing - Let's go to the City :: Fragen & Diskussionen-



Animal Crossing™ ist eingetragenes Warenzeichen von Nintendo. Alle Bilder- und Markenrechte bleiben bei ihren jeweiligen Eigentümern.